MetaTrader-Aktualisierung erforderlich

Versionen des MetaTrader 4 Desktop-Terminals unter Build 1118 und des MetaTrader 4 Android-Terminals unter Build 1104 werden seit 1. März 2019 nicht mehr unterstützt. Ältere Terminal-Versionen können sich nicht mehr mit den FXOpen-Handelsservern verbinden.

Wir empfehlen, Ihre Terminals auf Build 1170 vom 20. Dezember 2018 zu aktualisieren. Dieses Update enthält Fehlerverbesserungen und Stabilitätsverbesserungen.

MetaTrader 4 Desktop herunterladen
MetaTrader 4 für Android herunterladen

Folgen Sie den Neuigkeiten auf Facebook, Twitter und Telegram.

FXOpen Kundenservice
E-Mail: [email protected]
Live Chat (24/5)


Back...